<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="uk">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="description" content="Тактична група кораблів, що входить до складу Об’єднаних сил, провела навчання в Азо..." />
<meta name="keywords" content="" /><title>  Тактична група &#8220;Маріуполь&#8221; кораблів ВМС і ДПСУ провела навчання в Азовському морі | Всеукраїнська незалежна суспільно-громадська газета &quot;Козацький край&quot;</title>

<link rel="stylesheet" href="http://cossackland.org.ua/wp-content/themes/magazine-basic/style.css" type="text/css" media="screen" />
<style type="text/css">
body { width: 1024px; }
#mainwrapper { width: 1004px; }
#sidebar { width: 180px; }
#sidebar .side-widget { width: 160px; }
#secondsidebar { width: 180px; }
#secondsidebar .side-widget { width: 160px; }
#leftcontent, #twocol, #threecol, #threecol2, .commentlist { width: 576px; }
#leftcontent img, .wp-caption { max-width: 576px; }
#leftcontent .wp-caption img, #leftcontent .gallery-thumb img { max-width: 564px; }
<!-- fix for IE & Safari -->
.threepost embed { width: 167.04px !important; }
.twopost embed { width: 264.96px !important; }
<!-- end fix for Safari -->
</style>
	<link rel="pingback" href="http://cossackland.org.ua/xmlrpc.php" />
<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://cossackland.org.ua/wp-content/themes/magazine-basic/iestyles.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Всеукраїнська незалежна суспільно-громадська газета &quot;Козацький край&quot; &raquo; стрічка" href="http://cossackland.org.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Всеукраїнська незалежна суспільно-громадська газета &quot;Козацький край&quot; &raquo; Канал коментарів" href="http://cossackland.org.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Всеукраїнська незалежна суспільно-громадська газета &quot;Козацький край&quot; &raquo; Тактична група &#8220;Маріуполь&#8221; кораблів ВМС і ДПСУ провела навчання в Азовському морі Канал коментарів" href="http://cossackland.org.ua/2021/05/28/taktychna-hrupa-mariupol-korabliv-vms-i-dpsu-provela-navchannya-v-azovskomu-mori/feed/" />
<link rel='stylesheet' id='theme-my-login-css'  href='http://cossackland.org.ua/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://cossackland.org.ua/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://cossackland.org.ua/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://cossackland.org.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="stylesheet" href="http://cossackland.org.ua/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<meta name="description" content="Тактична група кораблів, що входить до складу Об’єднаних сил, провела навчання в Азовському морі...Про це повідомили у пресслужбі Операції об’єднаних сил...Зазначається, що катери ВМС України та Морської охорони ДПСУ які входять до складу тактичн..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Тактична група &quot;Маріуполь&quot; кораблів ВМС і ДПСУ провела навчання в Азовському морі" /> 
<meta property="og:description" content="Тактична група кораблів, що входить до складу Об’єднаних сил, провела навчання в Азовському морі...Про це повідомили у пресслужбі Операції об’єднаних сил...Зазначається, що катери ВМС України та Морської охорони ДПСУ які входять до складу тактичн..." />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cossackland.org.ua/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://cossackland.org.ua/wp-includes/js/jquery/jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://cossackland.org.ua/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.9995'></script>
<script type='text/javascript' src='http://cossackland.org.ua/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.05'></script>
<script type='text/javascript' src='http://cossackland.org.ua/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='http://cossackland.org.ua/wp-content/plugins/share-buttons/js/share-buttons.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://vkontakte.ru/js/api/share.js?11&#038;ver=3.3.1'></script>
<script type='text/javascript' src='http://userapi.com/js/api/openapi.js?34&#038;ver=3.3.1'></script>
<script type='text/javascript' src='http://stg.odnoklassniki.ru/share/odkl_share.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://cossackland.org.ua/wp-content/plugins/share-buttons/js/odkl_init.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://cdn.connect.mail.ru/js/share/2/share.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.google.com/buzz/api/button.js?ver=3.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cossackland.org.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cossackland.org.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ВМС України та Великобританії провели спільні військові навчання у Чорному морі' href='http://cossackland.org.ua/2021/05/27/vms-ukrajiny-ta-velykobrytaniji-provely-spilni-vijskovi-navchannya-u-chornomu-mori/' />
<link rel='next' title='На Луганщині СБУ виявила схрон із зброєю проросійських терористів' href='http://cossackland.org.ua/2021/05/28/na-luhanschyni-sbu-vyyavyla-shron-iz-zbrojeyu-prorosijskyh-terorystiv/' />
<meta name="generator" content="WordPress 3.3.1" />
<link rel='canonical' href='http://cossackland.org.ua/2021/05/28/taktychna-hrupa-mariupol-korabliv-vms-i-dpsu-provela-navchannya-v-azovskomu-mori/' />
<link rel='shortlink' href='http://cossackland.org.ua/?p=66402' />

<!-- This site is using AdRotate v3.8.4.1 to display their advertisements - http://www.adrotateplugin.com/ -->
<script type="text/javascript" src="http://cossackland.org.ua/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.1"></script>
<script type="text/javascript">AudioPlayer.setup("http://cossackland.org.ua/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.1", {width:"160",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<!-- <meta name="NextGEN" version="1.9.2" /> -->
<style type="text/css">
body.custom-background { background-color: #e5d16c; }
</style>
</head>

<body class="single single-post postid-66402 single-format-standard custom-background">
<!-- begin header -->
<div id="header">
			<div id="login">
    	<ul><li><a href="http://cossackland.org.ua/login/?redirect_to=http%3A%2F%2Fcossackland.org.ua%2F2021%2F05%2F28%2Ftaktychna-hrupa-mariupol-korabliv-vms-i-dpsu-provela-navchannya-v-azovskomu-mori%2F">Войти</a></li></ul> 
    </div>
        	    <div id="title" class="fl">
    	<h2><a href="http://cossackland.org.ua/">Всеукраїнська незалежна суспільно-громадська газета &quot;Козацький край&quot;</a> </h2>    
    </div>
        <div id="description" class="fl">
        Всеукраїнська незалежна суспільно-громадська газета &quot;Козацький край&quot;, козацтво, історія Черкаського краю, Чигиринщина, новини, події    </div>     
    

</div>
<!-- end header -->


<div id="mainwrapper">
<!-- begin sidebar -->
    <div id="sidebar">
		<div class="side-widget"><div class="menu-main_menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41"><a href="http://cossackland.org.ua">Головна</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://cossackland.org.ua/category/fotovideo/">фото/відео</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://cossackland.org.ua/kozatskyj-kalendar/">Козацький календар</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://cossackland.org.ua/tserkovnyj-kalendar/">Церковний календар</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://cossackland.org.ua/pidpyska/">Передплата</a></li>
<li id="menu-item-950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-950"><a href="http://cossackland.org.ua/knyhy-poshtoyu-2/">Книги &#8211; поштою</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://cossackland.org.ua/category/arhiv-publikatsij/">архів газети</a></li>
<li id="menu-item-1118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a href="http://cossackland.org.ua/suvenirna-produktsiya/">Сувенірна продукція</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="http://cossackland.org.ua/kontakty/">Контакти</a></li>
<li id="menu-item-3278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3278"><a href="http://cossackland.org.ua/knopka-kozatskyj-kraj/">Кнопка &#8220;Козацький край&#8221;</a></li>
<li id="menu-item-13536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13536"><a href="http://cossackland.org.ua/feed/">Новини у форматі RSS</a></li>
</ul></div></div><div class="side-widget"><h2>церква петра калнишевського</h2>			<div class="textwidget"><div style="margin-top: 10px;">
<a style="magin: 0; padding: 0" href="http://cossackland.org.ua/category/tserkva-petra-kalnyshevskoho/"><img border="0" src="http://cossackland.org.ua/wp-content/uploads/2019/03/IMG-9c5077221964a4366e149628aa9f4516-V.jpg"></a></div>

</div>
		</div><div class="side-widget"><h2>вільне козацтво холодного яру</h2>			<div class="textwidget"><div style="margin-top: 10px;">
<a style="magin: 0; padding: 0"
href="http://cossackland.org.ua/category/vilne-kozatstvo-holodnoho-yaru/"><img border="0" src="http://cossackland.org.ua/wp-content/uploads/2012/02/FLAG.jpg"></a></div>
</div>
		</div><div class="side-widget">			<div class="textwidget"><div style="margin-top: 10px;">
<a style="magin: 0; padding: 0" href="http://cossackland.org.ua/category/doshka-poshany/"><img border="0" src="/wp-content/uploads/2012/03/250px-Flag_of_Ukraine.svg_.jpg"></a></div>

<a href="http://unitedcountry.com.ua"><img style="border: 0; left: 0; position: absolute; top: 0;" src="http://unitedcountry.com.ua/img/5" alt="Єдина Країна! Единая Страна!"></a></div>
		</div><div class="side-widget">			<div class="textwidget"><div style="margin-top: 10px;">
<a style="magin: 0; padding: 0"
href="http://cossackland.org.ua/category/kut-hanby/"><img border="0" src="/wp-content/uploads/2012/03/kyt-ganbu.jpg"></a></div></div>
		</div><div class="side-widget"><h2>Статистика відвідувань</h2>			<div class="textwidget"><div id="clustrmaps-widget"></div><script type="text/javascript">var _clustrmaps = {'url' : 'http://cossackland.org.ua', 'user' : 1165591, 'server' : '3', 'id' : 'clustrmaps-widget', 'version' : 1, 'date' : '2015-04-03', 'lang' : 'ru', 'corners' : 'square' };(function (){ var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'http://www3.clustrmaps.com/counter/map.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);})();</script><noscript><a href="http://www3.clustrmaps.com/user/91211c917"><img src="http://www3.clustrmaps.com/stats/maps-no_clusters/cossackland.org.ua-thumb.jpg" alt="Locations of visitors to this page" /></a></noscript></div>
		</div><div class="side-widget"><h2>Погода</h2>			<div class="textwidget"><div id="SinoptikInformer" style="width:163px;" class="SinoptikInformer type4c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/" target="_blank"></a><a onmousedown="siClickCount();" class="siLogo" href="http://ua.sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="http://informers.sinoptik.ua/img/t.gif" /></a> </div></div></div><div class="siBody"><div class="siTitle"><span id="siHeader"></span></div><table><tbody><tr><td class="siCityV" style="width:100%;"><div class="siCityName"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-черкаси" target="_blank">Погода у <span>Черкасах</span></a></div></tr><tr><td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>волог.: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></td></tr></tbody></table><div class="siLinks"><span><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-чигирин" target="_blank">Погода у Чигирині</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=2&amp;wind=1&amp;cities=303028869&amp;lang=ua"></script></div>
		</div><div class="side-widget"><h2>підпишись на свіжі  новини</h2>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=org/dmxD', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Введіть адрес електронної пошти:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="org/dmxD" name="uri"/><input type="hidden" name="loc" value="ru_RU"/><input type="submit" value="Підписатися" /><p></a></p></form>
</div>
		</div><div class="side-widget"><h2>Log In</h2>
<div class="login" id="theme-my-login1">
			<form name="loginform" id="loginform1" action="/2021/05/28/taktychna-hrupa-mariupol-korabliv-vms-i-dpsu-provela-navchannya-v-azovskomu-mori/?action=login&#038;instance=1" method="post">
		<p>
			<label for="user_login1">Username</label>
			<input type="text" name="log" id="user_login1" class="input" value="" size="20" />
		</p>
		<p>
			<label for="user_pass1">Password</label>
			<input type="password" name="pwd" id="user_pass1" class="input" value="" size="20" />
		</p>
		<p class="forgetmenot">
			<input name="rememberme" type="checkbox" id="rememberme1" value="forever" />
			<label for="rememberme1">Remember Me</label>
		</p>
		<p class="submit">
			<input type="submit" name="wp-submit" id="wp-submit1" value="Log In" />
			<input type="hidden" name="redirect_to" value="http://cossackland.org.ua/wp-admin/" />
			<input type="hidden" name="testcookie" value="1" />
			<input type="hidden" name="instance" value="1" />
		</p>
	</form>
	</div></div>
    </div>
<!-- end sidebar -->	<div id="leftcontent">
	﻿

		<div id="post-66402" class="post-66402 post type-post status-publish format-standard hentry category-holovna">
		                <h1>Тактична група &#8220;Маріуполь&#8221; кораблів ВМС і ДПСУ провела навчання в Азовському морі</h1>
                <div class="meta"><div class="date"> Дата: 28.05.2021</div><div class="aut"> Автор:  <a href="http://cossackland.org.ua/author/kistee/" title="Публікації від kistee" rel="author">kistee</a></div></div><div class="entry"><p><strong><a href="http://cossackland.org.ua/wp-content/uploads/2021/05/191257303_1125322047960410_6383067011355110251_n.jpg"><img class="aligncenter size-full wp-image-66403" title="" src="http://cossackland.org.ua/wp-content/uploads/2021/05/191257303_1125322047960410_6383067011355110251_n.jpg" alt="" width="545" height="387" /></a>Тактична група кораблів, що входить до складу Об’єднаних сил, провела навчання в Азовському морі.</strong></p>
<p>Про це <a href="https://www.facebook.com/pressjfo.news/posts/1125324131293535" rel="nofollow" target="_blank">повідомили</a> у пресслужбі Операції об’єднаних сил.</p>
<p>Зазначається, що катери ВМС України та Морської охорони ДПСУ які входять до складу тактичної групи «Маріуполь» і виконують бойові завдання у складі Об’єднаних сил, провели тренування з артилерійською стрільбою в акваторії Азовського моря.<a href="http://cossackland.org.ua/wp-content/uploads/2021/05/190962980_1125322444627037_1088312301006033962_n.jpg"><img class="aligncenter size-full wp-image-66407" title="" src="http://cossackland.org.ua/wp-content/uploads/2021/05/190962980_1125322444627037_1088312301006033962_n.jpg" alt="" width="545" height="363" /></a></p>
<p>Завдання морського надводного з’єднання – оборона важливих об’єктів морської інфраструктури та прибережних районів України, протидія можливим висадкам морського десанту ворога, патрулювання у ближній морській зоні та супровід кораблів.<a href="http://cossackland.org.ua/wp-content/uploads/2021/05/191709737_1125322241293724_4619148553417633482_n.jpg"><img class="aligncenter size-full wp-image-66406" title="" src="http://cossackland.org.ua/wp-content/uploads/2021/05/191709737_1125322241293724_4619148553417633482_n.jpg" alt="" width="545" height="323" /></a></p>
<p>Екіпажі тренувались у маневруванні поодинці та групою кораблів, відпрацювали пошуково-рятувальну операцію, здійснили прикриття висадки з вертольоту на море десантно-штурмової групи, провели епізод морського бою з надводними кораблями ворога та знищили з гармат мішені, що імітують надводні цілі противника.<a href="http://cossackland.org.ua/wp-content/uploads/2021/05/191555838_1125322121293736_1919964279933332657_n.jpg"><img class="aligncenter size-full wp-image-66408" title="" src="http://cossackland.org.ua/wp-content/uploads/2021/05/191555838_1125322121293736_1919964279933332657_n.jpg" alt="" width="545" height="363" /></a></p>
<p><strong><em>Нагадаємо, нещодавно Морські спецпризначенці українських Сил спецоперацій <a href="https://shotam.info/morski-spetspryznachentsi-ukrainskykh-sso-provely-navchannia-na-korabli-ssha-foto/">провели</a> навчання на кораблі США USCGC Hamilton, а на Херсонщині десантники вчилися <a href="https://shotam.info/na-khersonshchyni-desantnyky-vchylysia-zneshkodzhuvaty-terorystiv-v-umovakh-mista/">знешкоджувати</a> терористів в умовах міста&#8230;</em></strong></p>
<div style="clear:both;"></div><div class="header_text" style="text-align:"><h3>Поделиться в соц. сетях</h3></div><div name="#" class="buttons_share" style="text-align:center; margin-top:0px; margin-bottom:5px;">
<!--Start Share Buttons http://sbuttons.ru -->
<div class='facebook-classic'>
<noindex><a rel='nofollow' title='Share to Facebook' href="#facebook" name="facebook" onclick="new_window('http://www.facebook.com/sharer.php?u=http://cossackland.org.ua/2021/05/28/taktychna-hrupa-mariupol-korabliv-vms-i-dpsu-provela-navchannya-v-azovskomu-mori/');"><img src='http://cossackland.org.ua/wp-content/plugins/share-buttons/images/social/classic/facebook.png' alt='Share to Facebook'/></a></noindex>
</div>
<div class='livejournal-classic'>
<noindex><a rel='nofollow' title='Share to LiveJournal' href="http://www.livejournal.com/update.bml?event=http://cossackland.org.ua/2021/05/28/taktychna-hrupa-mariupol-korabliv-vms-i-dpsu-provela-navchannya-v-azovskomu-mori/&subject=Тактична група &quot;Маріуполь&quot; кораблів ВМС і ДПСУ провела навчання в Азовському морі" target="_blank" name ="livejournal"/><img src='http://cossackland.org.ua/wp-content/plugins/share-buttons/images/social/classic/livejournal.png' alt='Share to LiveJournal'/></a></noindex>
</div>
<div class='odkl-classic'>
<noindex><a rel='nofollow' title='Share to Odnoklassniki' href="#odnoklassniki" name="odnoklassniki" onclick="new_window('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://cossackland.org.ua/2021/05/28/taktychna-hrupa-mariupol-korabliv-vms-i-dpsu-provela-navchannya-v-azovskomu-mori/');"><img src='http://cossackland.org.ua/wp-content/plugins/share-buttons/images/social/classic/odnoklassniki.png' alt='Share to Odnoklassniki'/></a></noindex>
</div>
<div class='twitter-classic'>
<noindex><a rel='nofollow' title='Share to Twitter' href="#twitter" name="twitter" onclick="new_window('http://twitter.com/share?&text=Тактична група &quot;Маріуполь&quot; кораблів ВМС і ДПСУ провела навчання в Азовському морі%20-%20&url=http://cossackland.org.ua/2021/05/28/taktychna-hrupa-mariupol-korabliv-vms-i-dpsu-provela-navchannya-v-azovskomu-mori/');"><img src='http://cossackland.org.ua/wp-content/plugins/share-buttons/images/social/classic/twitter.png' alt='Share to Twitter'/></a></noindex>
</div>
<div class='vk-classic'>
<script type="text/javascript">
<!--
document.write(VK.Share.button(
{
  url: 'http://cossackland.org.ua/2021/05/28/taktychna-hrupa-mariupol-korabliv-vms-i-dpsu-provela-navchannya-v-azovskomu-mori/',
  title: 'Тактична група &quot;Маріуполь&quot; кораблів ВМС і ДПСУ провела навчання в Азовському морі',
  description: ''  
}, 
{
  type: 'custom',
  text: '<img src="http://cossackland.org.ua/wp-content/plugins/share-buttons/images/social/classic/vkontakte.png" title="Share to Vkontakte" alt="Share to Vkontakte"/>'
}));
-->
</script>
</div>
<!--End Share Buttons http://sbuttons.ru -->

</div><div style="clear:both;"></div><div style="clear:both;"></div><div name="#" class="buttons_share" style="float:left;">
<div class="facebook_like">
<div id="fb-root"></div>
<script>(function(d, s, id) { 
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk/all.js#xfbml=1&appId=http://www.facebook.com/profile.php?id=100003219047482";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-like" data-href="http://cossackland.org.ua/2021/05/28/taktychna-hrupa-mariupol-korabliv-vms-i-dpsu-provela-navchannya-v-azovskomu-mori/" data-send="false" data-layout="standart" data-width="450" data-show-faces="" data-action="" data-colorscheme="light"></div>
</div>


</div><div style="clear:both;"></div></div>	</div><!-- #post-## -->
   	﻿			<div id="comments">





								<div id="respond">
				<h3 id="reply-title">Напишіть відгук <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/28/taktychna-hrupa-mariupol-korabliv-vms-i-dpsu-provela-navchannya-v-azovskomu-mori/#respond" style="display:none;">Скасувати відповідь</a></small></h3>
									<p class="must-log-in">Пробачте, щоб відправити коментар, маєте <a href="http://cossackland.org.ua/login/?redirect_to=http%3A%2F%2Fcossackland.org.ua%2F2021%2F05%2F28%2Ftaktychna-hrupa-mariupol-korabliv-vms-i-dpsu-provela-navchannya-v-azovskomu-mori%2F">увійти в систему</a>.</p>												</div><!-- #respond -->
						
</div><!-- #comments -->
       
<style type="text/css" media="all">#avatar_footer { display: none; } /* Change this in Users > Avatars. */ </style><div id="avatar_footer">Avatars by <a href="http://www.sterling-adventures.co.uk/blog/">Sterling Adventures</a></div>	</div>
    <!-- begin second sidebar -->
    <div id="secondsidebar">
		<div class="side-widget"><h2>Свіжий випуск</h2>			<div class="textwidget"><div style="margin-top: 10px;">
<a style="magin: 0; padding: 0" href="http://cossackland.org.ua/wp-content/uploads/2021/01/kozacky-kray_2021-8.pdf"><img border="0" src="http://cossackland.org.ua/wp-content/uploads/2021/01/kozacky-kray_2021-4_page-0001.jpg
" alt="Газета 'Козацький край' номер 3 від сiчня 2021"></a></div></div>
		</div><div class="side-widget"><h2>дружні сайти</h2>			<div class="textwidget"></div>
		</div><div class="side-widget"><h2>ТМ &#8220;Еко-Ферма&#8221;</h2>			<div class="textwidget"><div style="margin-top: 10px;">
<a style="magin: 0; padding: 0"
href="http://ekoferma.io.ua"><img border="0" src="/wp-content/uploads/2012/12/Eko_Logo_uk.jpg"></a></div>
</div>
		</div><div class="side-widget"><h2>Музейно-етнографічний комплекс &#8220;Дикий Хутір&#8221;</h2>			<div class="textwidget"><div style="margin-top: 10px;">
<a style="magin: 0; padding: 0"
href="http://hutirbuda.com"><img border="0" src="http://cossackland.org.ua/wp-content/uploads/2018/12/noviy_rik_2019_1.jpg"></a></div>
</div>
		</div><div class="side-widget"><h2>Світовий Конґрес Українців</h2>			<div class="textwidget"><div style="margin-top: 10px;">
<a style="magin: 0; padding: 0"
href="http://ukrainianworldcongress.us4.list-manage.com/track/click?u=de2539b79635c8cbb531d04c2&id=2d8651891c&e=5b72b9e140"><img border="0" src="/wp-content/uploads/2013/03/Ukrainian-World-Congress.jpg"></a></div>
</div>
		</div><div class="side-widget"><h2>Млини України</h2>			<div class="textwidget"><a style="magin: 0; padding: 0" href="http://www.mills.org.ua" rel="nofollow" mce_href="http://www.mills.org.ua" title="Млини України" target="_blank"><img src="http://cossackland.org.ua/wp-content/uploads/2012/02/822-150x60.jpg" mce_src="http://cossackland.org.ua/wp-content/uploads/2012/02/822-150x60.jpg" alt="Млини України" border="0"></a></div>
		</div><div class="side-widget"><h2>Туристична компанія &#8220;Від Краю &#8211; до Краю&#8221;</h2>			<div class="textwidget"><div style="margin-top: 10px;">
<a style="magin: 0; padding: 0" href="http://k2k.org.ua" rel="nofollow" mce_href="http://k2k.org.ua" title="Туристична компанія від крю до краю" target="_blank"><img src="http://cossackland.org.ua/wp-content/uploads/2012/01/k2k1.jpg" mce_src="http://cossackland.org.ua/wp-content/uploads/2012/01/k2k1.jpg" alt="Від краю до краю" border="0"></a> 
</div>
		</div>    </div>
<!-- end second sidebar --></div>
<!-- begin footer -->
<div id="footer">
    <noindex>
<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" rel="nofollow"
onclick="this.href='http://i.ua/r.php?121569';" title="Rated by I.UA">
<script type="text/javascript" language="javascript"><!--
iS='<img src="http://r.i.ua/s?u121569&p62&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"rel=nofollow target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16893243,s:16893243,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()*
1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave
Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new
ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm)
if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript"
src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v16893243&s16893243&t6" width="0"
height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

<!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0"
style="display:inline;margin-right:4px;"><tr><td><div
style="margin:0px;padding:0px;font-size:1px;width:88px;"><div
style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b63_top.gif\')
no-repeat bottom;"> </div><div style="font:10px
Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b63_center.gif\');"><div
style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" rel="nofollow"
style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span
style="color:#ff0000;">)</span>net</a></div><div
style="margin-top:3px;padding: 0px 6px 0px 6px;color:#12351d;"><div
style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div
style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br
clear="all"/></div><div
style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b63_bottom.gif\')
no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"
src="http://c.bigmir.net/?s16893243&t0&l1&o1"></script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img
src="http://c.bigmir.net/?v16893243&s16893243&t2&l1" width="88" height="31"
alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->
</noindex>
 
</div>
<script type='text/javascript' src='http://cossackland.org.ua/wp-content/themes/magazine-basic/js/effects.js?ver=3.3.1'></script>
<script type="text/javascript">
function wp_attempt_focus() {
setTimeout( function() {
try {
d = document.getElementById('user_login');
d.value = '';
d.focus();
} catch(e){}
}, 200 );
}
wp_attempt_focus();
if(typeof wpOnload=='function')wpOnload()
</script>
<br>

&copy; 2011-‘2021’.Вільне Козацтво Холодного Яру<br>
</body>
</html>